Právě je stř pro 12, 2018 5:34 pm

Všechny časy jsou v UTC + 1 hodina [ Letní čas ]




Odeslat nové téma Odpovědět na téma  [ Příspěvek: 1 ] 
Autor Zpráva
PříspěvekNapsal: úte črc 31, 2018 9:00 pm 
Offline

Registrován: úte črc 31, 2018 8:46 pm
Příspěvky: 1
Zdravím. Nikde jsem podobné téma na XM r.v.2010 nenašel. Při projíždění zatáčky se ozvala rána od zadní nápravy a od té doby nefunguje připínání zadku ať při prokluzu, nebo při zapnutí "natvrdo".

Měl jsem to na zvedáku, přední kola se točila, ale při stisknutí tlačítka 4x4 se sice rozsvítí kontrolka 4x4, ale hned i ta nad ní signalizující nefunkční zadní pohon, tudíž ani na zvedáku se zadní kola netočí.

Kontrolovali jsme zadní diferenciál, ale při točení jedním zadním kolem se otáčelo v opačném směru i to druhé bez problémů, takže zřejmě diferenciál ok. Při točení zadní části kardanu se točila i zadní kola, takže taky v pořádku.

Napadá někoho, co zkoumat dál? K Sorentu BL je toho totiž mraky, ale k XM nic. Předem díky moc za rady.


Nahoru
 Profil  
 
Zobrazit příspěvky za předchozí:  Seřadit podle  
Odeslat nové téma Odpovědět na téma  [ Příspěvek: 1 ] 

Všechny časy jsou v UTC + 1 hodina [ Letní čas ]


Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 1 návštěvník


Nemůžete zakládat nová témata v tomto fóru
Nemůžete odpovídat v tomto fóru
Nemůžete upravovat své příspěvky v tomto fóru
Nemůžete mazat své příspěvky v tomto fóru
Nemůžete přikládat soubory v tomto fóru

Hledat:
Přejít na:  


Powered by phpBB® Forum Software © phpBB Group
Český překlad – phpBB.cz
Naše projekty: | Opel | Opel Astra | Opel Astra H | Opel Astra J | Chevrolet | Fiat | Hyundai | Kia | Daewoo Nexia | Suzuki |