Právě je čtv zář 20, 2018 7:24 pm

Všechny časy jsou v UTC + 1 hodina [ Letní čas ]




Odeslat nové téma Odpovědět na téma  [ Příspěvků: 2 ] 
Autor Zpráva
PříspěvekNapsal: čtv led 04, 2018 11:45 am 
Offline

Registrován: čtv led 04, 2018 10:40 am
Příspěvky: 1
KIA CEE'D SW 1.6 CRDi 85 kW rok 2008

Auto nastartuju. Po 0,5 vteřině (až 2 vteřinách) chcípne a už ho nenastartuju. Porucha se projevuje stále stejně. Kontrolka imobilizéru nebliká. Jen svítí a po cca 30s zhasne.

0) Poprvé pomohlo, když jsem vystoupil, zamknul, a opět odemknul, nastoupil a normálně jsem nastartoval. Proto bylo podezření na potíž s imobilizérem. Zkoušeli jsme oba klíče.

1) Pak se porucha znovu objevila po 2 měsících bezproblémového ježdění, ale už jsem nenastartoval a skončilo to odtahem na podvalníku. V autorizovaném servisu to po sundání z podvalu normálně nastartovali. V diagnostice našli toto: https://1drv.ms/i/s!AuATyDTrIdq6iQssBMNmjssqYLuk
Pak auto jezdilo 1 měsíc.

2) Po druhém odtahu to taky v servisu nastartovali. Aspoň zkusili vyměnit cívku (kroužek okolo díry na klíč) na zapalování. Dali použitou. Pak auto jezdilo 1 měsíc.

3) Při třetím odtahu (na laně) jsem měl během jízdy dlouho zapnutý klíček (aby fungovaly blinkry) a zkusil jsem během jízdy nastartovat. Povedlo se. Auto jelo na nouzák, ale aspoň jelo. Servisní zásah byl takový, že mechanicky a chemicky očistili kostru. Nevěděli, co jiného dělat. Auto do další poruchy jezdilo jen pouhé 3 dny.

4) Při čtvrtém kiksu jsem to nechal odvézt na podvalu do jiného autorizovaného servisu. Tam řekli, že je vadné čidlo vysokotlaku. Dali tam na zkoušku jiné (prý z totálky). Auto jezdilo 1,5 měsíce.

5) Pak mi 2s po stratu chcíplo 250 km od domova. Do té doby byly poruchy vždy jen v blízkém okolí. Projevil jsem zoufalou snahu to natočit. Takže jsem cca 30s startoval. Nic. Vypnul jsem klíček. Pak zapnul a nechal jsem ho snad minutu nebo dvě zapnutý. Zhasla kontrolka imobilizéru, pak se rozsvítila kontrolka mazání. Zkusil jsem startovat asi 10s. Nic. Nevypínal jsem klíček a zkusil startovat znovu a auto chytlo. Od té doby zase jezdím. Ale samozřejmě zase jen do doby, než mě to někde nechá.

Pokud máte někdo podobné zkušenosti nebo tušíte, čím by to mohlo být, budu rád za každou radu.


Nahoru
 Profil  
 
PříspěvekNapsal: pon úno 26, 2018 8:14 pm 
Offline

Registrován: pon úno 26, 2018 7:43 pm
Příspěvky: 5
Takýto problém mám aj ja 1.repas vstrekov nepomohol 2.odpalene žhavice výmenene uvidím čo to povie.


Nahoru
 Profil  
 
Zobrazit příspěvky za předchozí:  Seřadit podle  
Odeslat nové téma Odpovědět na téma  [ Příspěvků: 2 ] 

Všechny časy jsou v UTC + 1 hodina [ Letní čas ]


Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 1 návštěvník


Nemůžete zakládat nová témata v tomto fóru
Nemůžete odpovídat v tomto fóru
Nemůžete upravovat své příspěvky v tomto fóru
Nemůžete mazat své příspěvky v tomto fóru
Nemůžete přikládat soubory v tomto fóru

Hledat:
Přejít na:  


Powered by phpBB® Forum Software © phpBB Group
Český překlad – phpBB.cz
Naše projekty: | Opel | Opel Astra | Opel Astra H | Opel Astra J | Chevrolet | Fiat | Hyundai | Kia | Daewoo Nexia | Suzuki |