Právě je 23 říj 2018, 06:31

Všechny časy jsou v UTC + 1 hodina [ Letní čas ]




Odeslat nové téma Odpovědět na téma  [ Příspěvek: 1 ] 
Autor Zpráva
 Předmět příspěvku: Fiorino 1.4i - pipani po rozjezdu
PříspěvekNapsal: 06 srp 2017, 14:59 
Offline
Začátečník

Registrován: 06 srp 2017, 14:49
Příspěvky: 1
Zdravim,

koupil jsem Fiorino 2008, vse ok, jen jsem ze zvedavosti koukal na krizovatce do menu a byla tam myslim polozka Setup, nebo neco podobnyho. Nastavil jsem neco jako Passenger Belt Buzzer: On a jeste nejake dve drobnostii, ktere davaly smysl.

Nasledne jsem z menu vylezl a auto zacalo pipat po kazdem prvnim rozjezdu. Vratim se do menu a polozka puvodnich nastaveni tam jiz neni.

Po prozkoumani manualu zjistuiji, ze napr. u toho alarmu pasu se polozka moznosti zapnuti zobrazuje jen po deaktivaci autor. servisem.

Nicmene nevim, s cim je moje pipani spojene. S pasy to nema nic spolecneho, zadna kontrolka nesviti.

Nesetkal jste se s tim nekdo?

Je to desne otravne.

Dekuji.


Nahoru
 Profil  
 
Zobrazit příspěvky za předchozí:  Seřadit podle  
Odeslat nové téma Odpovědět na téma  [ Příspěvek: 1 ] 

Všechny časy jsou v UTC + 1 hodina [ Letní čas ]


Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 1 návštěvník


Nemůžete zakládat nová témata v tomto fóru
Nemůžete odpovídat v tomto fóru
Nemůžete upravovat své příspěvky v tomto fóru
Nemůžete mazat své příspěvky v tomto fóru
Nemůžete přikládat soubory v tomto fóru

Hledat:
Přejít na:  


Powered by phpBB® Forum Software © phpBB Group
Český překlad – phpBB.cz
Naše projekty: | Opel | Opel Astra | Opel Astra H | Opel Astra J | Chevrolet | Fiat | Hyundai | Kia | Daewoo Nexia | Suzuki |