Právě je 24 lis 2017, 14:51

Všechny časy jsou v UTC + 1 hodina [ Letní čas ]




Odeslat nové téma Odpovědět na téma  [ Příspěvků: 36 ]  Přejít na stránku 1, 2, 3  Další
Autor Zpráva
 Předmět příspěvku: Po delší trase nestartuje...
PříspěvekNapsal: 09 říj 2007, 20:44 
Offline
Fiaťák

Registrován: 09 kvě 2006, 11:39
Příspěvky: 82
Opět já:)
Můj další problém spočívá v tom,že po delší trase auto po chcípnutí nechce nastartovat.Stalo se mi to cestou z chorvatska a i nyní,když sem jel na veletrh do brna.
Předem bych chtěl říci,že startér sice po nastartovaní zavrčí,ale nikdy se mi nestalo,bych s tím měl při běžném ježdění a startování po městě problém.Zkrátka jsem zastavil na benzině,natankoval a už se nerozjel.Při otočení klíčku,žádný sebemenší zvuk,prostě žádná reakce.Nechce se mi ale věřit,že to je startérem,protože v obouch případech,mě kolemjednoucí nastartovali přes kabely.Absolutně to nechápu.Baterku mám totiž v pořádku,svíčky,kabely,všechno měněné.že by pomohlo startéru přepětí z druhého auta?asi blbost,protože i při připojení další baterky tamjde stějně pořád 12 Voltů..


Nahoru
 Profil  
 
 Předmět příspěvku: Re: Po delší trase nestartuje...
PříspěvekNapsal: 10 říj 2007, 14:29 
Offline
Zkušenej Fiaťák

Registrován: 26 lis 2006, 22:07
Příspěvky: 379
Bydliště: Olomouc
Fantom píše:
Opět já:)
Můj další problém spočívá v tom,že po delší trase auto po chcípnutí nechce nastartovat.Stalo se mi to cestou z chorvatska a i nyní,když sem jel na veletrh do brna.
Předem bych chtěl říci,že startér sice po nastartovaní zavrčí,ale nikdy se mi nestalo,bych s tím měl při běžném ježdění a startování po městě problém.Zkrátka jsem zastavil na benzině,natankoval a už se nerozjel.Při otočení klíčku,žádný sebemenší zvuk,prostě žádná reakce.Nechce se mi ale věřit,že to je startérem,protože v obouch případech,mě kolemjednoucí nastartovali přes kabely.Absolutně to nechápu.Baterku mám totiž v pořádku,svíčky,kabely,všechno měněné.že by pomohlo startéru přepětí z druhého auta?asi blbost,protože i při připojení další baterky tamjde stějně pořád 12 Voltů..


Jo, tak já měl taky problémy se startováním. Projevovalo se to naprosto nepravidelně. Někdy dvakrát za měsíc, někdy za půl roku ani jednou. Prostě jsem otočil klíček a nic. Většinou zabralo opakování pokusu o nastartování tak 10 - 15 krát a pak to zatočilo a bylo vše zase OK. Jenže před čtrnácti dny jsem už nenastartoval. Auto jelo do servisu a první co bylo, tak startér ven. Jenže venku startér chodil bez problémů. Takže varianta dvě byla spínací skříňka a jakýsi "ořech" pod ní. Taky vše v pořádku. Nakonec to všechno bylo tím, že byl zaoxidovaný kantakt kostry na motoru. Po očištění zase vše klape jak má. Takže radím - zkus prověřit kostru


Nahoru
 Profil  
 
 Předmět příspěvku:
PříspěvekNapsal: 10 říj 2007, 15:36 
Offline
Znalec
Uživatelský avatar

Registrován: 09 led 2007, 19:35
Příspěvky: 725
Tipnul bych na spatny starter :roll: ...meli sme takovy problem na pažoutu kdyz bylo teplo nebo byl motor zahraty(napr po delsi jizde) neslo nastartovat otocilo se klickem a nic...dycky musel tata vybehnout na starter zaklepat aby se jakoby uvolnil protoze tiim teplem je roztahlej a neotaci se ....pri ¨chlady pocasi a studenym motoru bylo vse ok....zkus to takhle...kleste nebo kladivko a zaklepej na nej..pak zkus nastartovat... :wink:

_________________
Cinquecento 1.1 Sporting ABARTH-červéný:-D a Multipla fanda:)


Nahoru
 Profil  
 
 Předmět příspěvku: Re: Po delší trase nestartuje...
PříspěvekNapsal: 10 říj 2007, 17:39 
Offline
Zkušenej Fiaťák

Registrován: 26 lis 2006, 22:07
Příspěvky: 379
Bydliště: Olomouc
Fantom píše:
Opět já:)
Můj další problém spočívá v tom,že po delší trase auto po chcípnutí nechce nastartovat.Stalo se mi to cestou z chorvatska a i nyní,když sem jel na veletrh do brna.
Předem bych chtěl říci,že startér sice po nastartovaní zavrčí,ale nikdy se mi nestalo,bych s tím měl při běžném ježdění a startování po městě problém.Zkrátka jsem zastavil na benzině,natankoval a už se nerozjel.Při otočení klíčku,žádný sebemenší zvuk,prostě žádná reakce.Nechce se mi ale věřit,že to je startérem,protože v obouch případech,mě kolemjednoucí nastartovali přes kabely.Absolutně to nechápu.Baterku mám totiž v pořádku,svíčky,kabely,všechno měněné.že by pomohlo startéru přepětí z druhého auta?asi blbost,protože i při připojení další baterky tamjde stějně pořád 12 Voltů..


Ještě jedna věc. Když zkoušíš nastartovat s rožnutými světly, pohasnou, nebo svítí furt stejně? Pokud pohasnou, mohlo by to být o startéru. Jinak to bude asi fakt o elektrice...


Nahoru
 Profil  
 
 Předmět příspěvku:
PříspěvekNapsal: 11 říj 2007, 07:34 
Offline
Fiaťák

Registrován: 09 kvě 2006, 11:39
Příspěvky: 82
stifmajstrABARTH píše:
Tipnul bych na spatny starter :roll: ...meli sme takovy problem na pažoutu kdyz bylo teplo nebo byl motor zahraty(napr po delsi jizde) neslo nastartovat otocilo se klickem a nic...dycky musel tata vybehnout na starter zaklepat aby se jakoby uvolnil protoze tiim teplem je roztahlej a neotaci se ....pri ¨chlady pocasi a studenym motoru bylo vse ok....zkus to takhle...kleste nebo kladivko a zaklepej na nej..pak zkus nastartovat... :wink:

přesně tenhle problém mám
takže:1.vyčistit startér
2.Rada od globuse,kostra
Do týdne dám vědět.
Díky pánové


Nahoru
 Profil  
 
 Předmět příspěvku:
PříspěvekNapsal: 11 říj 2007, 16:33 
Offline
Znalec
Uživatelský avatar

Registrován: 09 led 2007, 19:35
Příspěvky: 725
1. zkus to ale neviim cim je tohle zpusobeno mozna pridreny lozisko mozna poskozeny vinuti..opravdu neviim :roll: kdp pak napis co ajak :wink:

_________________
Cinquecento 1.1 Sporting ABARTH-červéný:-D a Multipla fanda:)


Nahoru
 Profil  
 
 Předmět příspěvku:
PříspěvekNapsal: 19 říj 2007, 10:01 
Offline
Fiaťák

Registrován: 09 kvě 2006, 11:39
Příspěvky: 82
Takže mám tu příčínu všeho:
1.Totálně sesmažený uhlíkový můstek.
2.Kompletne zarezlé ložisko(proto se nevracel)


Nahoru
 Profil  
 
 Předmět příspěvku:
PříspěvekNapsal: 19 říj 2007, 17:50 
Offline
Znalec
Uživatelský avatar

Registrován: 09 led 2007, 19:35
Příspěvky: 725
ja to rikal pridrenej :P ...kdp diiky za osvetleni ted uz vite co vas multiplaci ceka :lol: :lol: :lol:

_________________
Cinquecento 1.1 Sporting ABARTH-červéný:-D a Multipla fanda:)


Nahoru
 Profil  
 
 Předmět příspěvku:
PříspěvekNapsal: 22 říj 2007, 06:06 
Offline
Zkušenej Fiaťák
Uživatelský avatar

Registrován: 07 srp 2006, 09:11
Příspěvky: 358
Bydliště: Brno
stifmajstrABARTH píše:
ja to rikal pridrenej :P ...kdp diiky za osvetleni ted uz vite co vas multiplaci ceka :lol: :lol: :lol:


Mám pocit, že my máme v alternátoru stejné ložisko, jako ty máš v kolech... :lol:

_________________
1,6 16V BiPower


Nahoru
 Profil  
 
 Předmět příspěvku:
PříspěvekNapsal: 22 říj 2007, 14:50 
Offline
Znalec
Uživatelský avatar

Registrován: 09 led 2007, 19:35
Příspěvky: 725
tipnul bych ze tam mate jeste vetsi :lol: :lol:

_________________
Cinquecento 1.1 Sporting ABARTH-červéný:-D a Multipla fanda:)


Nahoru
 Profil  
 
 Předmět příspěvku: Re: Po delší trase nestartuje...
PříspěvekNapsal: 01 čer 2009, 10:54 
Offline
Znalec
Uživatelský avatar

Registrován: 27 srp 2008, 23:33
Příspěvky: 579
Bydliště: Brno
Globusman píše:
Jo, tak já měl taky problémy se startováním. Projevovalo se to naprosto nepravidelně. Někdy dvakrát za měsíc, někdy za půl roku ani jednou. Prostě jsem otočil klíček a nic. Většinou zabralo opakování pokusu o nastartování tak 10 - 15 krát a pak to zatočilo a bylo vše zase OK. Jenže před čtrnácti dny jsem už nenastartoval. Auto jelo do servisu a první co bylo, tak startér ven. Jenže venku startér chodil bez problémů. Takže varianta dvě byla spínací skříňka a jakýsi "ořech" pod ní. Taky vše v pořádku. Nakonec to všechno bylo tím, že byl zaoxidovaný kantakt kostry na motoru. Po očištění zase vše klape jak má. Takže radím - zkus prověřit kostru


Trošku oživím toto vlákno:
Na víkend jsme si s rodinkou vyjeli, na sobotu jsme měli naplánovaný výjezd a co to? Po otočení klíčkem těžké ticho. Posléze jsem zjistil, že po otočení klíčku ve startéru jenom cvakne a dál nic. Zkusil jsem pohýbat z dráty, ale bez úspěchu. V neděli před odjezdem (resp. před voláním odtahu) jsem pod to ještě jednou lehl a zkusil zahýbat každým káblíkem a také kostrou, co tam poblíž je a... heuréka!!!

Takže pokud vás něco takového potká, nepropadejte panice a zkuste kontakty. Až budu mít čas, chystám se do ruky vzít klíče, do druhé sprej na kontakty a lehnout pod mloka.

Na fóru stila si majitelé také doporučovali prošpricovat veškeré konektory, prý nejsou kvalitní a dělají neplechu i jinde kolem motoru (nevím, jestli to platí i pro mloka).

Kdybyste měl někdo ještě nějaké rady v tomto ohledu, tak si je nenechte pro sebe :wink:

_________________
1,6 16V
r.v. 2006, 125 000 km
Už bez špeku...


Nahoru
 Profil  
 
 Předmět příspěvku: Re: Po delší trase nestartuje...
PříspěvekNapsal: 15 čer 2009, 12:22 
Offline
Znalec
Uživatelský avatar

Registrován: 27 srp 2008, 23:33
Příspěvky: 579
Bydliště: Brno
Tak zpět, tento čtvrtek (opět po dešti) se opakuje situace popsaná výše, ve startéru cvakne a nic. V sobotu jsem pod to lehl, prošpricoval kontakty, proměřil jsem zkoušečkou napětí a vypadá to, že šťáva jde až do startéru, takže problém bude asi v něm, dneska se odtáhneme k panu doktorovi :(

_________________
1,6 16V
r.v. 2006, 125 000 km
Už bez špeku...


Nahoru
 Profil  
 
 Předmět příspěvku: Re: Po delší trase nestartuje...
PříspěvekNapsal: 15 čer 2009, 12:55 
Offline
Všeználek

Registrován: 21 bře 2009, 17:39
Příspěvky: 1268
Zasekává,přidírá se vysouvání pastorku. Lze i promazat( nemusí se hned měnit)


Nahoru
 Profil  
 
 Předmět příspěvku: Re: Po delší trase nestartuje...
PříspěvekNapsal: 16 čer 2009, 14:43 
Offline
Znalec
Uživatelský avatar

Registrován: 27 srp 2008, 23:33
Příspěvky: 579
Bydliště: Brno
Tak teď mi volal můj pan dochtor. Prý rozdělal startér a žádný problém v něm nenašel, tak ho jen pročistil, profoukl, promazal a autíčko startuje. Tak snad to bude ok.

_________________
1,6 16V
r.v. 2006, 125 000 km
Už bez špeku...


Nahoru
 Profil  
 
 Předmět příspěvku: Re: Po delší trase nestartuje...
PříspěvekNapsal: 16 čer 2009, 15:05 
Offline
Všeználek

Registrován: 21 bře 2009, 17:39
Příspěvky: 1268
pročistil ,promazal a žádný problém nenašel :mrgreen: :mrgreen: :mrgreen:


Nahoru
 Profil  
 
Zobrazit příspěvky za předchozí:  Seřadit podle  
Odeslat nové téma Odpovědět na téma  [ Příspěvků: 36 ]  Přejít na stránku 1, 2, 3  Další

Všechny časy jsou v UTC + 1 hodina [ Letní čas ]


Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 1 návštěvník


Nemůžete zakládat nová témata v tomto fóru
Nemůžete odpovídat v tomto fóru
Nemůžete upravovat své příspěvky v tomto fóru
Nemůžete mazat své příspěvky v tomto fóru
Nemůžete přikládat soubory v tomto fóru

Hledat:
Přejít na:  


Powered by phpBB® Forum Software © phpBB Group
Český překlad – phpBB.cz
Naše projekty: | Opel | Opel Astra | Opel Astra H | Opel Astra J | Chevrolet | Fiat | Hyundai | Kia | Daewoo Nexia | Suzuki |