Právě je pát kvě 25, 2018 15:54

Všechny časy jsou v UTC + 1 hodina




Odeslat nové téma Odpovědět na téma  [ Příspěvek: 1 ] 
Autor Zpráva
PříspěvekNapsal: stř říj 25, 2017 06:04 
Offline
Nováček
Nováček

Registrován: stř říj 25, 2017 05:45
Příspěvky: 1
Ahojte, mám problém s predradným odporom a ventilátorom kúrenia. Ventilátor mi funguje 5 - 10 minút po naštartovaní auta a potom prestane isť (predradný odpor je horúci). Ak vypnem ventilátor na nulu a po po niekoľkých minútach zapnem tak znova ide ventilátor len na pár minút. Na polohe č.4 mi ventilátor nefunguje vôbec a to by mal byť ventilátor pustený na maximum. Menil som aj predradný odpor v aute ale problém je taký istý. Je tam ešte nejaká tepelná poistka ktorá može byť poškodená? Vedeli by ste poradiť ? Auto mám chevrolet aveo 2011 (označenie T300) Ďakujem


Nahoru
 Profil  
 
Zobrazit příspěvky za předchozí:  Seřadit podle  
Odeslat nové téma Odpovědět na téma  [ Příspěvek: 1 ] 

Všechny časy jsou v UTC + 1 hodina


Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 2 návštevníků


Nemůžete zakládat nová témata v tomto fóru
Nemůžete odpovídat v tomto fóru
Nemůžete upravovat své příspěvky v tomto fóru
Nemůžete mazat své příspěvky v tomto fóru
Nemůžete přikládat soubory v tomto fóru

Hledat:
Přejít na:  


Powered by phpBB® Forum Software © phpBB Group
Český překlad – phpBB.cz
Naše projekty: | Opel | Opel Astra | Opel Astra H | Opel Astra J | Chevrolet | Fiat | Hyundai | Kia | Daewoo Nexia | Suzuki |